Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: typ top 3.0  (gelezen 2946 keer)

juniorissimo

  • Gast
typ top 3.0
« Gepost op: 2007/09/24, 20:01:15 »
moe voor school dactylo volge (zit in lessepakket) en kan het wel instalere mr heb internet explorer nodig en vin die nie voor ubuntu 7.04

Offline Steven Klein Haneveld

  • Lid
  • Steunpunt: Nee
typ top 3.0
« Reactie #1 Gepost op: 2007/09/24, 20:06:33 »
Hij is er wel hor.
Kijk hier eens voor een debje:
http://www.ubuntulabs.devubuntu.com/deb/

Succes,
Steven

juniorissimo

  • Gast
typ top 3.0
« Reactie #2 Gepost op: 2007/09/24, 20:29:48 »
heb alles gedaan mr niks werkt komt nog steeds dit op :
 "Deze toepassing vereist microsoft internet explorer 4.01 sp 1 of hoger. setup heeft vastgesteld dat MSIE 4.01 so1+ niet op deze comp ge├»nstalleerd is installeer eerst een recente versie van internet explorer en start setup daarna opnieuw
setup wordt nu afgesloten"
vin het raar want hij staat erop

Offline Quinten Verlinden

  • Lid
  • Steunpunt: Nee
typ top 3.0
« Reactie #3 Gepost op: 2007/09/24, 20:30:11 »
Ik heb ook tip-top 3 gebruikt om te leren tippen (weliswaar op Windows), maar waar heb je  IE voor nodig?
Er zitten IE4Linux pakketten in de synaptic.

Groeten Q.

Offline Steven Klein Haneveld

  • Lid
  • Steunpunt: Nee
typ top 3.0
« Reactie #4 Gepost op: 2007/09/24, 23:24:00 »
Citaat van: Q.
Ik heb ook tip-top 3 gebruikt om te leren tippen (weliswaar op Windows), maar waar heb je  IE voor nodig?
Er zitten IE4Linux pakketten in de synaptic.

Groeten Q.
Die pakketten heb jij in Synaptic?
Dan is dat hetzelfde als het debje wat Juniorissimo heeft gedaan.
Sorry, Synaptic is beter, maar ik ben ze hier nooit tegengekomen in Synaptic.

Maar vooralsnog werkt het dus niet.....

Jammer.

tuxido_devito

  • Gast
typ top 3.0
« Reactie #5 Gepost op: 2007/09/25, 09:37:21 »
Jammer dan... Dan heb jij DE smoes om je huiswerk niet te maken. Ik laat mij niet binden aan Microsoft omdat iemandanders te lui is om het te onwikkelen voor andere platforms. Zeg gewoon dat je het best op school wilt doen maar dat het thuis onmogelijk is...

Verder heb ik via Crossover Internet Explorer wel is aan de gang gekregen alleen dan moet je wel een een licentie "regelen".

Ik weet niet in hoevere dat programma IE nodig heeft maar je kan natuurlijk proberen om het simpel te houden en bijvoorbeeld konqerer uit de repo's te halen en die zich te laten identificeren als IE6. Wil ook nog wel eens helpen...