Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Probleem met installatie!  (gelezen 683 keer)

Loeffen

  • Gast
Probleem met installatie!
« Gepost op: 2007/09/04, 22:17:23 »
hallo,
als ik me pc boot met de disk van 7.04, dan kies ik install, en dan komt er zon zwart scherm, loading dit, loading dat blabla..
en dan stoptie opeens(bij de alternate disk)
en bij de 64-bit versie, gaf ie iets aan van User Not Known, dus hij stopte ookal
bij de Intel versie stopte die ookal, dus nu kan ik hem niet installeren..
hoe moet ik dit verhelpen?

Offline Prosper

  • Forumteam
  • Steunpunt: Nee
Probleem met installatie!
« Reactie #1 Gepost op: 2007/09/04, 22:44:42 »
Je hebt dus de Alternate-Cd van Feisty.  Heb je die gebrand als iso-image ?  Heb je die gecheckt ? Lees hier hoe dat kan.
Omwille van de besparingen hebben ze het licht aan het eind van de tunnel ook uitgedaan...

Guus

  • Gast
Probleem met installatie!
« Reactie #2 Gepost op: 2007/09/04, 22:46:30 »
Brand de CD als ISO op lage snelheid (ik brand altijd op 4x)

Daarna bij het opstartmenu CD controleren op fouten kiezen

Als alles goed gaat is de CD in orde

Loeffen

  • Gast
Probleem met installatie!
« Reactie #3 Gepost op: 2007/09/04, 22:48:17 »
ja heb hem als image gebrand(in die dingen ben ik wel thuis) en hoezo checken? als hij toch boot met Ubuntu installatie, issie toch goed?

Loeffen

  • Gast
Probleem met installatie!
« Reactie #4 Gepost op: 2007/09/04, 22:49:39 »
ow zo, oke, zal ff proberen, alvast bedankt, post zo wel of het is gelukt! :)

Offline wutnubu

  • Lid
  • Steunpunt: Nee
Probleem met installatie!
« Reactie #5 Gepost op: 2007/09/05, 06:25:43 »
Goed gebrand en goed starten zijn niet onlosmakelijk verbonden helaas. De fout kan ietsjes verder zitten dan de start.

Als het niet lukt, geeft dan eens wat meer specs, dat help beter..

Groet en succes