Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: bug or broken?  (gelezen 1471 keer)

budster

  • Gast
bug or broken?
« Gepost op: 2006/05/10, 16:14:44 »
Ik zag vanmiddag dat mijn laptop accu op 95% stond, beetje vreemd omdat mijn laptop aan de stroom ligt. Ik heb toen maar mijn accu leeggemaakt om te kijken of deze netjes weer ging bij laden. Computer sloot netjes op 15% van mijn accu af, weer aan de stroom gehangen ...... maar laad volgens icoontje niet meer bij. (status van accu is nog steeds 15%)

Iemand met een laptop hetzelfde probleem? .....

budster

  • Gast
bug or broken?
« Reactie #1 Gepost op: 2006/05/10, 17:27:16 »
Probleem lijkt ze zijn verholpen.

Saamelainen

  • Gast
bug or broken?
« Reactie #2 Gepost op: 2006/05/10, 19:29:56 »
Stond hier ook op 95%. Ik ben het toch even aan het uitproberen. Als ik meer weet vertel ik het even.:)

budster

  • Gast
bug or broken?
« Reactie #3 Gepost op: 2006/05/10, 19:33:42 »
Het staat bij mij nu weer netjes op 100% ....

Saamelainen

  • Gast
bug or broken?
« Reactie #4 Gepost op: 2006/05/10, 23:45:56 »
Van 15% tot 100% opgeladen. Niets aan de hand, denk ik.

budster

  • Gast
bug or broken?
« Reactie #5 Gepost op: 2006/05/10, 23:54:40 »
Begon ie bij jouw vanaf 15% meteen te laden, bij mij bleef 'ie langdurig (minimaal een uur) op 15%. En toen begon ie pas te laden...

Saamelainen

  • Gast
bug or broken?
« Reactie #6 Gepost op: 2006/05/11, 00:03:23 »
Ja, begon meteen te laden bij 15%. Maar het was niet zo dat de laptop bij 15% werd afgesloten. Ik had nog makkelijk langer kunnen wachten. Het laden ging redelijk snel, behalve de laatste 1%. Dat duurde wel een half uur.

budster

  • Gast
bug or broken?
« Reactie #7 Gepost op: 2006/05/11, 00:19:50 »
Ik wil ook instellen dat hij pas later uitgeschakeld word. de accu is toch al zo snel leeg 1,5 uur bij lichte belasting, dit ding trekt 160 watt maar ja, komt door 17" scherm :). Ik zie elke keer bij het afsluiten het path langs komen waar het bestand staat waaruit de instellingen komen maar iedere keer vergeet ik het te onthouden. Ik ga hem gewoon op 3% ofzo zetten ding is toch binnen een paar seconden afgesloten.