Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: sun java/frostwire  (gelezen 506 keer)

Offline sunny

  • Lid
  • Steunpunt: Nee
sun java/frostwire
« Gepost op: 2007/08/06, 17:17:15 »
Welke Java versie moet er geinstalleerd worden om Frostwire te kunnen gebruiken?
Zie er verschillende staan in Synaptic.

Groet
Sunny

Offline Henne

  • Lid
  • Steunpunt: Nee
sun java/frostwire
« Reactie #1 Gepost op: 2007/08/06, 17:25:13 »
Alles hoger dan 1.5.2 is goed dacht ik zo :)
Powered by Linux - Ubuntu 9.10

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
sun java/frostwire
« Reactie #2 Gepost op: 2007/08/06, 17:29:48 »
5 of 6 maakt niet uit. Liefst 6 want die is nieuwer.
sommige andere progjes kunnen misschien niet goed overweg met 6 vandaar dat 5 er nog instaat.
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Offline sunny

  • Lid
  • Steunpunt: Nee
sun java/frostwire
« Reactie #3 Gepost op: 2007/08/06, 17:31:12 »
Ontzettend bedankt voor de antwoorden.
Ben bij een kennis bezig. Zojuist Feisty geinstalleerd.

Groet
Sunny