Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: FFmpeg - php5  (gelezen 506 keer)

wbonline

  • Gast
FFmpeg - php5
« Gepost op: 2007/08/03, 15:17:42 »
Hallo beste mensen

ik zit een beetje met  een probleem ik wil de moduul FFmpeg-php instaleren maar ubuntu kent hem helemaal niet  de pakket beheer

Heb de debian file geprobeerd dan pakt ie het ook niet geeft hij een fout melding bij de installer  

en heb ik de file gewoon handmatig gedownload
blijf ik bij deze stap hangen :

4. Run phpize (included with your php install) to build configuration files

        phpize

Typ ik in de console dat in krijg ik dit :

phpize: opdracht niet gevonden


wat doe ik fout kan iemand mijn helpen
of weet een andere manier om het te installeren
ik hoor het graag alvast bedankt