Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: terug van weg en WUBI probleempje  (gelezen 697 keer)

Offline dorusone

  • Lid
  • Steunpunt: Nee
terug van weg en WUBI probleempje
« Gepost op: 2007/07/06, 13:41:25 »
Na een verhuizing (zwaar ja) en een complexe enkelbreuk
(het breken zelf was pijnlijk ja nu na operatie gaat het wel weer :)
heb ik via Wubi Ubuntu geinstalleerd(met ook probleem van "No Raids disks" startte vanochtend
ineens door installeerde maar username en password vraagt ie ( had ik
bij beste weten niet ingegeven )

Hoe kom ik daar achter ?

Anyway i am back lost and found Ubuntu user ;)

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
terug van weg en WUBI probleempje
« Reactie #1 Gepost op: 2007/07/06, 13:46:58 »
Welcome back dorusone.
Heb je niet per ongeluk een OEM installatie uitgevoerd?
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Offline dorusone

  • Lid
  • Steunpunt: Nee
terug van weg en WUBI probleempje
« Reactie #2 Gepost op: 2007/07/07, 12:19:52 »
Citaat van: bartek
Welcome back dorusone.
Heb je niet per ongeluk een OEM installatie uitgevoerd?
Nice to be back thx :)

Niet dat ik weet, WUBI zou hier dan verantwoordelijk voor zijn lijkt mij ?

ik kan na de keuze Windows prof c.q.
Ubuntu als ik voor Ubuntu kies en ESC toets vasthoud wel in -neem ik aan-
GRUB menu komen en zou daar ergens
¨ single¨ moeten zetten om in runlevel 1
te komen zodat ik daar via #passw
het root passwoord zou moeten kunnen zetten. maar dat lukt (nog) niet.

maar misschien is er een andere methode ?

Thx Theo

Offline dorusone

  • Lid
  • Steunpunt: Nee
terug van weg en WUBI probleempje
« Reactie #3 Gepost op: 2007/07/08, 22:03:09 »
ja passwoord vond ik uiteindelijk wel maar toen username
herinstall met notities was de oplossing
maar WUBI install lijkt te werken
self solving your problems learns a lot

Offline dorusone

  • Lid
  • Steunpunt: Nee
terug van weg en WUBI probleempje
« Reactie #4 Gepost op: 2007/07/10, 19:44:48 »
Nog wat Wubi Install ervaringen :

- SOMS blijft Ubuntu bij opstarten hangen na installatie via Wubi :  
  opnieuw opstarten is de misschien wat povere oplossing.

- in XP  (Computermanagement) zie ik geen aparte partitie
  wel heeft XP minder ruimte het is toch een wat mistige toestand
  maar Ubuntu doet het -vandaag - toch goed dus ........

- Wubi is nog in ontwikkeling dus moet je dat erbij nemen denk ik.

- Wubi is niet voor newbies lijkt me. Live CD is langzamer maar veiliger imho.