Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Hoe kan ik de nieuwste xine-lib 1.1.7 versie goed gebruiken?.  (gelezen 379 keer)

Offline merijn

  • Lid
  • Steunpunt: Nee
Hoi,ik heb de volgende vraag.

Ik heb gxine geinstalleerd en alle bijbehorende bibliotheken en plugins.
Maar ik wil graag de nieuwe versie van de xine-lib 1.1.7 gebruiken.
Dit omdat deze versie mogelijk ook beter de multimediale formaten ondersteund.
Zelf heb ik dit eens proberen te compileren,en daarna alles zelf gekopierd naar de juiste plek.
Alle 1.1.4 dingen vervangen dus door de 1.1.7 maar dat schijnt dus totaal niet te werken samen met gxine versie 0.5.11 die standaard als nieuwste versie binnen feisty zit.
Tevens is dit ook de nieuwste versie van gxine toevallig.
Weet  iemand misschien wel goe ik goed de xine-lib 1.1.7 aan de praat kan krijgen,met gxine versie 0.5.11?.
Want de nieuwe xine-lib 1.1.7 is niet voor niets geschreven natuurlijk.
Of zou ik in dit geval wel op Gutsy moeten wachten.

Alvast bedankt.


Groetjes,

Merijn