Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: E: drupal-5.1: subproces post-installation script gaf een foutwaarde 1  (gelezen 569 keer)

Broozen

  • Gast
wat wil dit zeggen


E: drupal-5.1: subproces post-installation script gaf een foutwaarde 1 terug

ericr

  • Gast
E: drupal-5.1: subproces post-installation script gaf een foutwaarde 1
« Reactie #1 Gepost op: 2007/06/20, 21:22:06 »
hallo op

http://www.ubuntu-forums.nl/viewtopic.php?t=2964&highlight=

stond ook iets over die melding misschien heb je er iets aan

Offline sniper_david

  • Lid
    • http://www.computer-team.info
  • Steunpunt: Nee
E: drupal-5.1: subproces post-installation script gaf een foutwaarde 1
« Reactie #2 Gepost op: 2007/06/21, 21:15:05 »
Ik heb drupal enkele weken eens geprobeerd.
Maar persoonlijk vind ik joomla een tikje beter.

Offline Kiwinote

  • Lid
    • Launchpad
  • Steunpunt: Nee
E: drupal-5.1: subproces post-installation script gaf een foutwaarde 1
« Reactie #3 Gepost op: 2007/06/22, 14:00:12 »
Citaat van: Broozen
wat wil dit zeggen


E: drupal-5.1: subproces post-installation script gaf een foutwaarde 1 terug
Wanneer krijg je dit melding, tijdens het installatie of erna?

Joomla is een stuk beter dan mambo dat ze op het andere forum aanraden, maar drupal vind ik zelf beter...