Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: reset lqnguqge  (gelezen 85 keer)

Offline odigo

  • Lid
reset lqnguqge
« Gepost op: 2018/12/01, 18:42:33 »
Hallo,
na downloaden UB 18 heb ik Nederlands opgegeven als taal met als gevolg dat toetsbord op qwerty stqqt en niet op azerty
hoe kan ik dit via terminal met instructies wijzigen dus belgisch ingeven

sorry voor dit berichtje maar ik draai gek bij het woeken naar de juiste toetsen
+et dank qlvast
guido

Offline vanadium

  • Lid
  • Steunpunt: Nee
Re: reset lqnguqge
« Reactie #1 Gepost op: 2018/12/01, 19:08:06 »
In "Settings", "Region & Language". Daar zie je "Input sources". Mogelijk staat je Belgisch (of ander azerty) toetsenbord al onder "Input sources" als een tweede keuze naast je huidige querty layout. Gebruik anders het knopje met "+" om het toe te voegen.

Offline odigo

  • Lid
Re: reset lqnguqge
« Reactie #2 Gepost op: 2018/12/05, 18:10:38 »
Hallo Vanadium,
alvast bedankt
heeft gewerkt .
mvg Guido