Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: debootstrap-waarschuwing  (gelezen 1159 keer)

Offline tryer

  • Lid
  • Steunpunt: Nee
debootstrap-waarschuwing
« Gepost op: 2007/05/08, 21:42:30 »
Het lukt steeds niet om Ubuntu te installeren: Bij het onderdeel basissysteem wordt geïnstalleerd krijg ik: debootstrap-waarschuwing

waarschuwing:: file:///cdrom/pool/main/1/less/less_394-1_i386.deb was corrupt. Couldn't download package less enz.

Ligt dit aan mijn HD of aan de cd-rom(rw) ?? Wie helpt me ??

Offline Ronnie

  • Artworkteam
    • ronnie.vd.c
  • Steunpunt: Nee
debootstrap-waarschuwing
« Reactie #1 Gepost op: 2007/05/08, 21:52:51 »
bij het opstarten van de livecd, heb je een optie om de cd op fouten te checken. Vind dat programma een fout dan moet je cd op een lagere snelheid (4x tot 8x) branden, dan krijg je minder fouten
Ben je ook blij dat Ubuntu zo toegankelijk en gratis is, en wil je graag net als ik iets terugdoen, kijk dan eens rond bij mwanzo, dé poort naar het bijdragen aan Ubuntu en haar gemeenschap!

Documentatie Terminal

Offline tryer

  • Lid
  • Steunpunt: Nee
debootstrap-waarschuwing
« Reactie #2 Gepost op: 2007/05/09, 20:09:12 »
Inderdaad, ik heb Xubuntu nu op een nieuwe cdr gebrand en nu ging de installatie goed. Oorzaak was dus de slechte en al veel gebruikte cdrw.
Bedankt voor je antwoord.