Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [USN-83-2] LessTif 1 kwetsbaarheden  (gelezen 2126 keer)

Offline Dennis Kaarsemaker

  • Lid
    • dennis
    • http://www.kaarsemaker.net
  • Steunpunt: Nee
[USN-83-2] LessTif 1 kwetsbaarheden
« Gepost op: 2005/09/12, 19:14:11 »
Kwetsbare Ubuntu versie(s):

* Ubuntu 4.10 (Warty Warthog)

De volgende pakketten zijn betrokken:
* lesstif1

Het probleem kan gecorrigeerd worden door het pakket te upgraden naar versie 1:0.93.94-4ubuntu1.4. Een standaard systeem upgrade is voldoende om deze wijzigingen toe te passen.