Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Recente berichten

Pagina's: [1] 2 3 ... 10
1
Software en configuratie / Re: wat moet je zien met het command in terminal
« Laatste bericht door DeBaas Gepost op Vandaag om 12:34:04 »
Mogelijk (tijdelijk) je adblocker uitzetten?
2
Software en configuratie / Re: wat moet je zien met het command in terminal
« Laatste bericht door MKe Gepost op Vandaag om 08:48:39 »
Dat is een probleem in je browser. Waarschijnlijk een van je addons of ze doen iets wat Firefox niet ondersteund .  Als je in Firefox bent kun je op F12 drukken, je krijg dan het debug scherm. Kijk ff wat voor foutmeldingen je ziet als je dit probeert uit te voeren.
3
Bij deze een slotje voor het gaat escaleren. Neem a.u.b. de forum regels en richtlijnen in acht en de gedragscode CoC:

https://www.ubuntu-nl.org/regels/
https://www.ubuntu-nl.org/gedragscode/

Daarnaast bieden wij géén ondersteuning meer aan oude, niet meer ondersteunde, EOL (End Of Life) Ubuntu versies. 12.04 LTS is daar één van. Will je nog verdere ondersteuning genieten installeer dan Ubuntu 22.04 LTS.
4
Ik snap het punt niet wat je probeert te maken.
Komt voor mij over of je wilt zeggen dat dit een probleem is wat alleen bij Ubuntu 12.04 voorkomt. Heb bewust de versie niet genoemd aangezien dat alleen maar reacties zoals die van jou op zou roepen (helaas nu dus ook 🙈) . Een rechtenprobleem als deze kun je in mijn ogen ook bij de nieuwere Ubuntu-versies tegenkomen met vanzelfsprekend andere programma's (omdat K9 niet meer beschikbaar voor de nieuwe Ubuntu. Goh, zou ik daarom nog Ubuntu 12.04 gebruiken... 🤔😂) , dus die info is in mijn ogen niet relevant.
Geef aub alleen een reactie wanneer je een oplossing hebt, en niet wanneer je alleen iets te zeuren moet hebben, interessant wilt doen of iemand af wilt kraken.
Fijne dag!
5
Software en configuratie / Re: beamer wordt niet herkent en andersom ubuntu 22.04
« Laatste bericht door Spidey-Westland Gepost op Gisteren om 15:29:13 »
Ik gebruik Impress voor beameren kerkliederen en tekst.

ALs PP alleen plaatjes en tekst gaat het wel goed via Impress.

En als je werk met Impress dan kan je presentatie exporteren naar PPT of PPTX.

Maar ik gebruik de exporteren Impress naar PPT.

En dan werk de presentatie wel goed met PowerPoint.

Thuis gebruik ik het ook naar de TV en dan moet je beeldscherm spiegelen.
6
Software en configuratie / Re: beamer wordt niet herkent en andersom ubuntu 22.04
« Laatste bericht door bauke Gepost op Gisteren om 13:20:22 »
Dankjewel voor je duidelijke reactie
7
Software en configuratie / Re: wat moet je zien met het command in terminal
« Laatste bericht door Spidey-Westland Gepost op Gisteren om 12:16:38 »
Ik maak presentaties via "KerkBeamer".

Daar moet ik een "powerpoint-file" invoegen.
Dat werkte wel 14 dagen geleden.

Na een update werkt KerkBeamer verder goed, behoudens het invoegen van een powerpoint file.
( Met Chromium werkt het wel)

Ik kan op Firefox ook bijlagen toevoegen op deze website. Als ik op "bladeren" klik gaat het niet open etc.
8
Software en configuratie / Re: beamer wordt niet herkent en andersom ubuntu 22.04
« Laatste bericht door Jenske Gepost op Gisteren om 11:58:25 »
"Office online": dan heeft je probleem te maken met iets technisch tussen je browser + computer enerzijds en je beamer anderzijds. Heeft niet met Impress of Powerpoint te maken.

Voor zover ik weet kan je wél een browserbeeld, zoals een PP-presentatie die online staat, projecteren naar een HDMI-aansluiting, net zoals je dat met een youtube filmpje zou kunnen doen. Je kan niet vanuit een browser een PP of Impress presentatie doen zoals je dat doet vanuit een gewone computer, rechtstreeks naar een beamer. Er bestaat wél een mogelijkheid om een presentatie te projecteren vanuit de browser, maar dan moet het gaan om een Google Presentation-presentatie.

Ik ga ervan uit dat je dit in Ubuntu (of Kubuntu o.i.d.) doet. Maar de technische keuze van je uitvoerkanaal -- in dit geval een HDMI-scherm -- is iets waar ik je niet mee kan helpen.

Het klopt dat Impress nogal eens verkeerd vertaalt vanuit een PP-presentatie, maar ik heb daarmee leren leven: PP is (als een van de weinige) nu eenmaal veel beter dan Impress. Maar andersom: als je van nul begint, kan je Impress wél goed gebruiken. Of anders gezegd: als iemand een PP-presentatie aanlevert, is de kans klein dat Impress dat zonder enig probleem zal weergeven. Dan gebruik je beter PowerPoint.

Ik kan je dus niet verder helpen dan met het advies: speel een PowerPoint presentatie af met Powerpoint, een Impress-presentatie met Impress.
9
Software en configuratie / Re: wat moet je zien met het command in terminal
« Laatste bericht door bart85 Gepost op Gisteren om 09:41:55 »
Wat werkt er niet in Firefox?
10
Software en configuratie / Re: wat moet je zien met het command in terminal
« Laatste bericht door ajjp Gepost op 2024/04/12, 19:47:16 »
Ja, dat is goed. Precies wat ik ook krijg in een perfect werkende Firefox.
Pagina's: [1] 2 3 ... 10