Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: <opgelost>geen geluid meer met youtube  (gelezen 1396 keer)

Offline speculoos

  • Lid
  • Steunpunt: Nee
<opgelost>geen geluid meer met youtube
« Gepost op: 2012/07/09, 20:52:07 »
beste forum,

geen geluid meer met youtube, gelijktijdig was ook de kleur die rood moest zijn of een afgeleide daarvan blauw.
het kleurprobleem is opgelost door de 3d acceleratie uit te schakelen in flash, dat is nu weer Ok

maar ik zit nog zonder geluid.
op andere sites zoals de videozone van deredactie.be is er wel geluid.

ik heb reeds video download helper volledig gedeinstalleerd, maar dat helpt blijkbaar niet

ik werk met 12.04

iemand een idee?
« Laatst bewerkt op: 2012/07/09, 22:32:20 door speculoos »

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: geen geluid meer met youtube
« Reactie #1 Gepost op: 2012/07/09, 21:55:16 »
Geluid gedempt op Youtube?

Offline speculoos

  • Lid
  • Steunpunt: Nee
Re: geen geluid meer met youtube
« Reactie #2 Gepost op: 2012/07/09, 22:24:50 »
Ik heb geen weet van hoe je je geluid specifiek voor youtube zou kunnen dempen,
in dezelfde browser een nieuwe tab en even surfen naar wat anders zoals bvb deredactie videozone, en daar geen enkel probleem.

Hoe zou het geluid dan kunnen terughebben?

Offline speculoos

  • Lid
  • Steunpunt: Nee
Re: geen geluid meer met youtube
« Reactie #3 Gepost op: 2012/07/09, 22:31:49 »
Ok, het is opgelost, gewoon naast het geluidsicoontje op de youtube filmpjes het geluid weer activeren.
Sorry voor deze overlast!

 :-[

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: <opgelost>geen geluid meer met youtube
« Reactie #4 Gepost op: 2012/07/09, 23:10:13 »
Dat bedoelde ik dus. ;)