Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Probleem als ik boot in live modus?  (gelezen 444 keer)

Offline Nino1110

  • Lid
  • Steunpunt: Nee
Probleem als ik boot in live modus?
« Gepost op: 2008/12/13, 11:14:54 »
Ook ik wil weer aan de Ubuntu, 8.10 iso gedownload en gebrand op de laagste snelheid ( 8 x ).
CD in de drive en gaan, in het begin menu heb ik hem laten zoeken naar fouten in de CD, deze zitten er niet in.
Maar, ik kreeg wel veel commandlines met de volgende error:

Buffer I/O error on driver sr0 logical block *cijfers, steeds verschillend*

Iemand die weet of het kwaad kan als ik toch Ubuntu instaleer of iemand die een oplossing heeft?

Bedankt!

Offline Soul-Sing

  • Lid
  • Steunpunt: Nee
Re: Probleem als ik boot in live modus?
« Reactie #1 Gepost op: 2008/12/13, 11:54:48 »
Ook ik wil weer aan de Ubuntu, 8.10 iso gedownload en gebrand op de laagste snelheid ( 8 x ).
CD in de drive en gaan, in het begin menu heb ik hem laten zoeken naar fouten in de CD, deze zitten er niet in.
Maar, ik kreeg wel veel commandlines met de volgende error:

Buffer I/O error on driver sr0 logical block *cijfers, steeds verschillend*

Iemand die weet of het kwaad kan als ik toch Ubuntu instaleer of iemand die een oplossing heeft?

Bedankt!

op mijn laptop komt het ook voorbij, al twee jaar. ik negeer het, en er staan momenteel, twee ubuntu versies op, met nog wat ander spul. maar dan flitst het even voorbij tijdens het booten.( van geinstalleerde distro┬┤s)