Ondersteuning > Software en configuratie

glib installeren

<< < (2/2)

Dennis Kaarsemaker:
Je hebt waarschijnlijk libglib2.0-dev nodig. Voor mysql/postgres heb je mysql-server/postgres7.4 nodig.

Gast:
Bedankt!
In ieder geval kan ik nu iets compileren en zo. Ik bleek ook nog de make-package te moeten installeren.
Ik hoop met deze kennis toekomstige struikelblokken wat sneller te kunnen "omzeilen".
Nogmaals bedankt...........enneh...mocht ik toch nog ergens niet uit kunnen komen mag ik vast nog wel een keertje bij je aankloppen ?
:-p

Dennis Kaarsemaker:
Lees wiki.ubuntu.com/CompilingSoftware :)

Navigatie

[0] Berichtenindex

[*] Vorige pagina

Naar de volledige versie