Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Het wisselen mbv Plymouth-manager werkt niet!  (gelezen 461 keer)

Offline Goldfingers

  • Lid
    • Bekijk profiel
  • Steunpunt: Nee
Het wisselen mbv Plymouth-manager werkt niet!
« Gepost op: 2011/01/16, 13:06:54 »
Ik heb een nieuwe plymouth theme gekozen in de plymouth manager maar ook deze wordt niet doorgevoerd. Ik blijf de oude, ook andere thema, dat dan weer wel, houden en de plymouth manager lijkt goed te werken, erg aardig zelfs, maar het heeft geen effect op het thema, behalve bij het afsluiten  ! dan zie ik de nieuwe wel, maar bij het opnieuw opstarten is het weer weg !!!...
wat doe ik verkeerd ??
What's in a name....
AMD Zambezi FX6100, 16 Gb intern, Nvidia GTX650 TI, SSD Samsung 830, SSD Liteon 160 Gb. 1 HDD 500 Gb

Offline Cheap Applications

  • Lid
    • Bekijk profiel
  • Steunpunt: Nee
Re: Het wisselen mbv Plymouth-manager werkt niet!
« Reactie #1 Gepost op: 2011/01/16, 13:32:45 »
Ik denk dat het een bug is, gebruik je Maverick? Ik kan hem ook niet wisselen, er staat een andere aangegeven maar hij doet bij mij ook het verkeerde thema gebruiken bij het opstarten.
Desktop:
Processor: Intel® Core™2 Quad CPU Q8300 @ 2.50GHz × 4, Geheugen: 3.9Gb, GPU: nVidia 220GT OS: Windows 7 64 bit / Ubuntu 12.04 64 bit
Notebook:
Processor: Intel® Core™ i7-4700MQ, Geheugen: 8Gb, GPU: nVidia GTX765m (met Optimus) OS: Windows 8 64 bit / Elementary OS Luna 64 bit

Offline Goldfingers

  • Lid
    • Bekijk profiel
  • Steunpunt: Nee
Re: Het wisselen mbv Plymouth-manager werkt niet!
« Reactie #2 Gepost op: 2011/01/16, 14:12:03 »
Yep, Maverick, 64 bits.......maar kan ook niet op een forum wat vinden.... ???
What's in a name....
AMD Zambezi FX6100, 16 Gb intern, Nvidia GTX650 TI, SSD Samsung 830, SSD Liteon 160 Gb. 1 HDD 500 Gb

Offline Cheap Applications

  • Lid
    • Bekijk profiel
  • Steunpunt: Nee
Re: Het wisselen mbv Plymouth-manager werkt niet!
« Reactie #3 Gepost op: 2011/01/16, 14:48:33 »
Maverick 64 bit hier ook ja. Nadat ik Kubuntu-Desktop geinstalleerd had ging mijn plymouth niet terug naar Ubuntu terwijl die wel geslecteerd staat. En aangezien ik dus blijkbaar niet de enige ben is het een bug denk ik.
Desktop:
Processor: Intel® Core™2 Quad CPU Q8300 @ 2.50GHz × 4, Geheugen: 3.9Gb, GPU: nVidia 220GT OS: Windows 7 64 bit / Ubuntu 12.04 64 bit
Notebook:
Processor: Intel® Core™ i7-4700MQ, Geheugen: 8Gb, GPU: nVidia GTX765m (met Optimus) OS: Windows 8 64 bit / Elementary OS Luna 64 bit